Aller au contenu

Bisounours28

Membres
  • Compteur de contenus

    1
  • Inscription

  • Dernière visite

Information du survivant

  • Plateforme
    Playsation 4

Bisounours28's Achievements

Newbie

Newbie (1/14)

  • Week One Done Rare
  • Conversation Starter Rare

Recent Badges

0

Réputation sur la communauté

  1. Bonjour, J'ai Vraiment besoin d'aide s'il vous plaît ! À chaque fois que je veux lancé un serveur en multijoueur j'ai un message qui s'affiche et qui dit : Échec de connexion Erreur Inconnue Que faire ? Je suis sur PS4 Et quoi que je fasse le jeu ne marche que en solo alors que j'ai le ps+ et ma play est connecté au réseau Internet de chez moi. J'ai désinstallé ARK puis je l'ai reinstallés mais sa n'a servit à rien. QuelQu'un peut maider svp (désolé pour les fautes j'ai un Vieux tel qui corrige n'importe comment.) Le chargement lorsque je lance une partie m'écrit en bas à gauche primalgamedata bp et c'est la seule chose écrite apres sa me remets au menu des serveurs et sa m'affiche le message échec de connexion erreur inconnue .
×
×
  • Créer...

Information importante

J’accepte Conditions d’utilisation.

Nous n'avons pas de bannière Flash, de pubs animées, de pubs audio ou de popup intrusive, nous ne souhaitons pas afficher ce genre de pubs ici.

Nous avons besoin de financements pour garder notre site en vie et ils proviennent presque exclusivement de la publicité.

Merci d'ajouter  https://ark-france.fr/ à votre liste d’exceptions dans Adblock ou de désactiver ce logiciel.

 

logov3noire.png

Accepter